<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Zahl der gesetzlich Versicherten auf Rekordhoch von 72,7 Millionen — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-51edd97/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-51edd97/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-51edd97/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Zahl der gesetzlich Versicherten auf Rekordhoch von 72,7 Millionen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/gesundheit/7fc916917c588ae" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-4fbba08e66954769acbc854b9b0b660e.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="1494" />
    
    
    <meta property="og:description" content="Die Zahl der gesetzlich Versicherten ist zum 1. Dezember 2017 auf das Rekordhoch von 72,7 Millionen gestiegen - immer mehr Privatversicherte wechseln zu gesetzlichen Krankenkassen. &quot;2016 kamen zum fünften Mal in Folge mehr Menschen von einer privaten Krankenversicherung in eine gesetzliche Krankenkassen als umgekehrt&quot;, sagte die Chefin des Krankenkassen-Spitzenverbandes, Doris Pfeiffer, der in Düsseldorf erscheinenden &quot;Rheinischen Post&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-51edd97/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=166__zoneid=0__cb=6ab2e4888c__oadest=http%3A%2F%2Fzorro-zapper.com%2Findex.html' target='_blank'><img src='https://ads.extremnews.com/images/649c0da85fe04c902df4df05b016ac65.gif' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv/2017/12/30">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv/2017/12/30">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
<span dir="ltr" class="separator">→</span>
<span>Zahl der gesetzlich Versicherten auf Rekordhoch von 72,7 Millionen</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/gesundheit/7fc916917c588ae">Zahl der gesetzlich Versicherten auf Rekordhoch von 72,7 Millionen</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2017/12/29">29.12.2017</a> um 06:46
        
        
          durch Thorsten Schmitt
        
      </div>
    
    
    
      <div
           class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/gesundheit/7fc916917c588ae/8d2516917c687ac/info" data-url="https://www.extremnews.com/images/max_image_view-4fbba08e66954769acbc854b9b0b660e.jpg"><img src="https://www.extremnews.com/images/article_portrait-4fbba08e66954769acbc854b9b0b660e.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-4fbba08e66954769acbc854b9b0b660e.jpg 2x" alt="Bild: Andreas Morlok / pixelio.de" width="238" height="357" /></a>
        
        <div class="caption">Bild: Andreas Morlok / pixelio.de</div>
      </div>
    
    <p class="documentDescription">Die Zahl der gesetzlich Versicherten ist zum 1. Dezember 2017 auf das Rekordhoch von 72,7 Millionen gestiegen - immer mehr Privatversicherte wechseln zu gesetzlichen Krankenkassen. "2016 kamen zum fünften Mal in Folge mehr Menschen von einer privaten Krankenversicherung in eine gesetzliche Krankenkassen als umgekehrt", sagte die Chefin des Krankenkassen-Spitzenverbandes, Doris Pfeiffer, der in Düsseldorf erscheinenden "Rheinischen Post".</p>
    
    <div class="plain"><p>Während 129.100 die gesetzliche Krankenversicherung in Richtung eines privaten Versicherungsunternehmens verlassen hätten, seien 130.200 den umgekehrten Weg gegangen, betonte Pfeiffer. Sie verwies darauf, dass am 1. Dezember 2017 mit 72,7 Millionen Versicherten so viele Menschen wie noch nie in der gesetzlichen Krankenversicherung gewesen seien. Pfeiffer betonte: "Ich glaube, wir können in Deutschland sehr froh sein, dass wir ein System haben, das über 90 Prozent der Bevölkerung auf einem so hohen Niveau versorgt, und zwar ohne Ansehen der Person oder des Geldbeutels."</p>&#13;
&#13;
<p>Quelle: Rheinische Post (ots)</p></div>
    <div class="advertInline" id="advert-inline"><div style="text-align: right">Anzeige</div>
<!--Zone:topbox-->

                                 <div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-extremnews.js" async="async"></script>

								<!--/Zone:topbox--></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "81da2a2bb32d4f0084679efb9e7c0b6a",
            title: "Zahl der gesetzlich Versicherten auf Rekordhoch von 72,7 Millionen",
            url: "https://www.extremnews.com/nachrichten/gesundheit/7fc916917c588ae",
            text: "Die Zahl der gesetzlich Versicherten ist zum 1. Dezember 2017 auf das Rekordhoch von 72,7 Millionen gestiegen - immer mehr Privatversicherte wechseln zu gesetzlichen Krankenkassen. \"2016 kamen zum fünften Mal in Folge mehr Menschen von einer privaten Krankenversicherung in eine gesetzliche Krankenkassen als umgekehrt\", sagte die Chefin des Krankenkassen-Spitzenverbandes, Doris Pfeiffer, der in Düsseldorf erscheinenden \"Rheinischen Post\".",
            img: "https://www.extremnews.com/images/max_image_view-4fbba08e66954769acbc854b9b0b660e.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7a5e168fb01c9ee">
          <img src="https://www.extremnews.com/images/tile-5a16ee6205274771b583fd09cb27a048.jpg" srcset="https://www.extremnews.com/images/tile2x-5a16ee6205274771b583fd09cb27a048.jpg 2x" alt="Jörg Meuthen (2015)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7a5e168fb01c9ee">Jörg Meuthen: Gabriel will eine Anreizfunktion schaffen, die unsere Gesellschaft zerstören würde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7a5e168fb01c9ee"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/4b5e1679130ec89">
          <img src="https://www.extremnews.com/images/tile-30368e1a2c6c4b6d8aadeb8271414f84.jpg" srcset="https://www.extremnews.com/images/tile2x-30368e1a2c6c4b6d8aadeb8271414f84.jpg 2x" alt="Bild: Jörg Brinckheger / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/4b5e1679130ec89">Australische Studie -  Depressionen vermeiden durch Vollwertkost</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/4b5e1679130ec89"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/ff0716912494534">
          <img src="https://www.extremnews.com/images/tile-af5ac20427b14aaab73ec64c91b6a23a.jpg" srcset="https://www.extremnews.com/images/tile2x-af5ac20427b14aaab73ec64c91b6a23a.jpg 2x" alt="Cannabis ist eine vielseitige Pflanze. Bild: pixelio.de/Kokopelli" width="64" height="49" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/ff0716912494534">Kassen lehnen immer weniger Anträge auf Cannabis-Therapie ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/ff0716912494534"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/8dab14674c0ddc8">
          <img src="https://www.extremnews.com/images/tile-fa61d18f80c74ea3ac615bb132947bf3.jpg" srcset="https://www.extremnews.com/images/tile2x-fa61d18f80c74ea3ac615bb132947bf3.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video." width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/8dab14674c0ddc8">Eine müde Welt, Bandscheibenvorfälle, Erdung und die Sturmtruppen der neuen Witschaft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/8dab14674c0ddc8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab">
          <img src="https://www.extremnews.com/images/tile-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/tile2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/3a1314fce92df4b">
          <img src="https://www.extremnews.com/images/tile-a941b1490522418bb8b4df0908bc5847.jpg" srcset="https://www.extremnews.com/images/tile2x-a941b1490522418bb8b4df0908bc5847.jpg 2x" alt="1944: Deutsche Kriegsgefangene in Moskau" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/3a1314fce92df4b">Russland: Letzter deutscher Kriegsgefangener  freigelassen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/3a1314fce92df4b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/f488168eff6e699">
          <img src="https://www.extremnews.com/images/tile-59a2ac5ee90544718324f26b748b2b4d.jpg" srcset="https://www.extremnews.com/images/tile2x-59a2ac5ee90544718324f26b748b2b4d.jpg 2x" alt="Jerusalem Altstadt mit al-Aqsa-Moschee und Felsendom. Bild: Carsten Raum / PIXELIO " width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/f488168eff6e699">UN-Generalversammlung stimmt Jerusalem-Resolution zu</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/f488168eff6e699"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/8cd3168edf94361">
          <img src="https://www.extremnews.com/images/tile-83b9953e95ff4442a6f1f6179e4b6cb8.jpg" srcset="https://www.extremnews.com/images/tile2x-83b9953e95ff4442a6f1f6179e4b6cb8.jpg 2x" alt="Bild: EINTRACHT FRANKFURT e.V." width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/8cd3168edf94361">Eintracht Frankfurt und der 1. FC Köln rufen Netzwerktreffen zum Mitgliederwesen ins Leben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/8cd3168edf94361"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/938914b792c2d89">
          <img src="https://www.extremnews.com/images/tile-381d56ae23be4291abbc870ddfbdea00.jpg" srcset="https://www.extremnews.com/images/tile2x-381d56ae23be4291abbc870ddfbdea00.jpg 2x" alt="Andre Rieu Bild: Andre Rieu" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/938914b792c2d89">André Rieu: Zum ersten Mal spricht seine Ehefrau Marjorie</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/938914b792c2d89"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/5510168ea70ffed">
          <img src="https://www.extremnews.com/images/tile-ed7edcd23c4346ee8f58c7c930afc611.jpg" srcset="https://www.extremnews.com/images/tile2x-ed7edcd23c4346ee8f58c7c930afc611.jpg 2x" alt="Bild: Gabi Eder / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/5510168ea70ffed">Bundesverfassungsrichter fordert Volksabstimmungen in der EU</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/5510168ea70ffed"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/578e168f3c214f4">
          <img src="https://www.extremnews.com/images/tile-f453d9f5a72140c694322de5b1a7c376.jpg" srcset="https://www.extremnews.com/images/tile2x-f453d9f5a72140c694322de5b1a7c376.jpg 2x" alt="Alexander Gauland (2017)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/578e168f3c214f4">Alexander Gauland (AfD): Die FDP ist überflüssig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/578e168f3c214f4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ba1b1686629a828">
          <img src="https://www.extremnews.com/images/tile-5151b9ad2ce241c585386fd7ae43673d.jpg" srcset="https://www.extremnews.com/images/tile2x-5151b9ad2ce241c585386fd7ae43673d.jpg 2x" alt="Angela Merkel Bild: European People's Party, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ba1b1686629a828">„Naiver weißer Gutmensch“: Chinesen spotten über Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ba1b1686629a828"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/f080158b4c09e38">
          <img src="https://www.extremnews.com/images/tile-adbb262a430749b4a3efc8821afac33c.jpg" srcset="https://www.extremnews.com/images/tile2x-adbb262a430749b4a3efc8821afac33c.jpg 2x" alt="Flughafen Berlin Brandenburg „Willy Brandt“ (IATA: BER)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/f080158b4c09e38">Flughafen BER entzieht Brandschutz-Planer den Auftrag</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/f080158b4c09e38"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-51edd97/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab" class="tile" title="US-Verteidigungsminister Donald Rumsfeld sagte am 10. September 2001 vor laufender Kamera, dass eigenen Schätzungen zufolge Transaktionen in Höhe von 2,3 Billionen Dollar nicht nachvollzogen werden können. Neuere öffentliche Schätzungen sprechen von über 6,5 Billionen Dollar, die einfach so &quot;verschwunden&quot; seien und niemand könne (zumindest offiziell) sagen, wohin das Geld geflossen ist. Catherine Austin Fitts, die lange Jahre in hohen Positionen der Wall Street und in verschiedenen US-Regierungen tätig war, kalkuliert, dass es sich sogar um weit größere Summen im Bereich von etwa 40 Billionen Dollar handeln müsste. Doch wofür wurden solch gigantische Geldmengen benötigt? Der amerikanische Investigativ-Reporter Daniel Liszt ist nach jahrelanger Recherche der Meinung, dass damit ein Secret Space Programm, ein geheimes Weltraumprogramm aufgebaut wurde. Die Ergebnisse seiner Nachforschungen präsentiert ExtremNews in der neuesten Episode der Sendung „Auf der Spur unserer Geschichte“ exklusiv auf deutsch.">
      <img src="https://www.extremnews.com/images/portlet-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/portlet2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="238" height="134" />
      <div class="title">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/805916840587983" class="tile" title="Im November wird allgemein den Verstorbenen gedacht, weshalb dieser Monat bei den Hinterbliebenen auch oft mit depressiver Stimmung assoziiert wird. Doch ist mit dem Tod wirklich alles vorbei oder gibt es noch etwas danach? Diesen Fragen geht Andreas Klein mit seinem spirituellen Sender &quot;Delphin TV&quot; und seinen speziellen Online-Kongressen nach. In der Sendung &quot;Ihr Thema...&quot; berichtet er wie er zu dem Thema kam, was genau seine Kongresse ausmacht und was er zukünftig plant.">
      <img src="https://www.extremnews.com/images/portlet-9812814b6e084ed4a909e4690690d08f.png" srcset="https://www.extremnews.com/images/portlet2x-9812814b6e084ed4a909e4690690d08f.png 2x" alt="Der Beitrag endhält am Textende ein Video. Bild ExtremNews" width="238" height="131" />
      <div class="title">Tod, und wie geht es nun weiter?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-51edd97/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/9161168a1b02fbc" class="tile" title="Geo-Engineering, Wettermanipulation, u.a. – sehen, verstehen, handeln">
      <div class="title">Gruppentreffen von Blauer Himmel – Mittelhessen</div>
      <div class="details">35452 Heuchelheim<br/>23.01.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-51edd97/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="//lists.extremnews.com/mailman/subscribe/newsletter" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="email-button" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-51edd97/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-51edd97/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-51edd97/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-51edd97/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-51edd97/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-51edd97/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-51edd97/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-51edd97/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-51edd97/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-51edd97/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
