<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Boden-Laser laden fliegende Drohnen auf — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-2b9f5aa/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-2b9f5aa/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-2b9f5aa/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Boden-Laser laden fliegende Drohnen auf" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/computer/b5d416e4deabfa9" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-be7ce3e1a62c474892c58155004a3887.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="756" />
    
    
    <meta property="og:description" content="Der Forschungsarm der U.S. Army, die Defense Advanced Research Projects Agency (DARPA), will Akkus von Drohnen künftig während des Fluges laden. Die Unterseite des Fluggerätes wird dazu mit Hochleistungs-Solarzellen ausgestattet. Am Boden steht ein leistungsstarker Laser, der sichtbares Licht auf diese Zellen schießt. Diese wandeln das Licht in Strom um, sodass die Batterien aufgeladen werden. Der Laser ist so ausgelegt, dass er den Flugbewegungen der Drohne folgt." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-2b9f5aa/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=183__zoneid=0__cb=034d0537f3__oadest=https%3A%2F%2Fwww.bitdefender.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/20f366f24c246eac7a154d7efb482576.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2018/9/8">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2018/9/8">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/computer/b5d416e4deabfa9" class="context">Boden-Laser laden fliegende Drohnen auf</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/computer/b5d416e4deabfa9">Boden-Laser laden fliegende Drohnen auf</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/09/08">08.09.2018</a> um 09:39
        
        
          durch Thorsten Schmitt
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/computer/b5d416e4deabfa9/95b116e4deabff5/info" data-url="https://www.extremnews.com/images/max_image_view-be7ce3e1a62c474892c58155004a3887.jpg"><img src="https://www.extremnews.com/images/article_portrait-be7ce3e1a62c474892c58155004a3887.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-be7ce3e1a62c474892c58155004a3887.jpg 2x" alt="&quot;Silent Falcon&quot; im Flug: Laser am Boden lädt Akkus." width="238" height="178" /></a>
        
        <div class="caption">"Silent Falcon" im Flug: Laser am Boden lädt Akkus.<br /><p>Bild: silentfalconuas.com</p></div>
      </div>
    
    <p class="documentDescription">Der Forschungsarm der U.S. Army, die Defense Advanced Research Projects Agency (DARPA), will Akkus von Drohnen künftig während des Fluges laden. Die Unterseite des Fluggerätes wird dazu mit Hochleistungs-Solarzellen ausgestattet. Am Boden steht ein leistungsstarker Laser, der sichtbares Licht auf diese Zellen schießt. Diese wandeln das Licht in Strom um, sodass die Batterien aufgeladen werden. Der Laser ist so ausgelegt, dass er den Flugbewegungen der Drohne folgt.</p>
    
    <div class="plain"><p>

<strong>Lange Einsätze möglich</strong></p>

<p>Die Entwickler sehen die Drohne als eine "Silent Falcon", eigentlich ein unbemanntes Flugobjekt, das mit Dünnschicht-Solarzellen und einer Lithium-Polymer-Batterie ausgestattet ist. Gebaut wurde sie von Silent Falcon UAS Technologies. Die Falcon bezieht ihre Energie aus den Sonnenstrahlen, bei Nacht aus der Batterie. Trotzdem muss das Flugobjekt ab und zu landen, meist wetterbedingt.</p>

<p>Zusätzliche Solarzellen am Bauch der Falcon sollen sie zum immer fliegenden Objekt machen. "Wir glauben, dieses Projekt wird zeigen, dass Drohnen und andere unbemannte Fluggeräte, die ihre Energie aus Batterien beziehen, aus der Ferne mit Strom versorgt werden können, damit sie ihre Mission zu Ende bringen können, auch wenn es sehr lange dauert", sagt DARPA-Manager Joseph A. Abate.</p>

<p><strong>Nützlich bei Waldbränden</strong></p>

<p>Die denkbaren Missionen sind nicht unbedingt militärischer Art. Wiederaufladbare Fluggeräte könnten auch zu groß angelegten Suchaktionen etwa nach Katastrophen an Land oder auf hoher See eingesetzt werden. Marco Margaritoff von der Fachzeitschrift "The Drive" glaubt, dass derartige Fluggeräte bei ausgedehnten Waldbränden extrem nützlich sind. Dann müsse die Air Force nicht regelmäßig die betroffenen Gebiete überfliegen, damit das Bodenpersonal einen Überblick bekommt und über Ausdehnung und Geschwindigkeit des Feuers informiert werden kann.</p>

<p>Quelle: <a href="http://www.pressetext.com">www.pressetext.com</a>/Wolfgang Kempkens</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "61d2cc719b7243b7885b6d6eb3de374a",
            title: "Boden-Laser laden fliegende Drohnen auf",
            url: "https://www.extremnews.com/nachrichten/computer/b5d416e4deabfa9",
            text: "Der Forschungsarm der U.S. Army, die Defense Advanced Research Projects Agency (DARPA), will Akkus von Drohnen künftig während des Fluges laden. Die Unterseite des Fluggerätes wird dazu mit Hochleistungs-Solarzellen ausgestattet. Am Boden steht ein leistungsstarker Laser, der sichtbares Licht auf diese Zellen schießt. Diese wandeln das Licht in Strom um, sodass die Batterien aufgeladen werden. Der Laser ist so ausgelegt, dass er den Flugbewegungen der Drohne folgt.",
            img: "https://www.extremnews.com/images/max_image_view-be7ce3e1a62c474892c58155004a3887.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5caf16e24bb6121">
          <img src="https://www.extremnews.com/images/tile-fe1f89b041524622a8d841ea8f9632ab.jpg" srcset="https://www.extremnews.com/images/tile2x-fe1f89b041524622a8d841ea8f9632ab.jpg 2x" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5caf16e24bb6121">MDR entschuldigt sich bei der AfD</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5caf16e24bb6121"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/computer/ad6f16e493e849c">
          <img src="https://www.extremnews.com/images/tile-313d8cfee39e45dd843e444777ed6870.jpg" srcset="https://www.extremnews.com/images/tile2x-313d8cfee39e45dd843e444777ed6870.jpg 2x" alt="Einloggen: Passwörter kommen auf den Prüfstand." width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/computer/ad6f16e493e849c">Tool soll Passwörter einprägsamer machen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/computer/ad6f16e493e849c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/computer/e65116e49320617">
          <img src="https://www.extremnews.com/images/tile-e67160f005df46808ba5ad70d0c53d06.jpg" srcset="https://www.extremnews.com/images/tile2x-e67160f005df46808ba5ad70d0c53d06.jpg 2x" alt="&quot;xfinity X1&quot;: Sprachbefehle statt Fernbedienung." width="64" height="50" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/computer/e65116e49320617">Comcast bringt smarte TV-Sprachsteuerung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/computer/e65116e49320617"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/234816b1d34fc32">
          <img src="https://www.extremnews.com/images/tile-e4a0aeb779e649cf8f7218e171b97e65.jpg" srcset="https://www.extremnews.com/images/tile2x-e4a0aeb779e649cf8f7218e171b97e65.jpg 2x" alt="Katja Krasavice" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/234816b1d34fc32">Katja Krasavice riskiert nun echt "Dicke Lippen" mit ihrer neuen Single</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/234816b1d34fc32"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/530f16e20ce0d6f">
          <img src="https://www.extremnews.com/images/tile-70107c763ea94da39fdb282934009f45.jpg" srcset="https://www.extremnews.com/images/tile2x-70107c763ea94da39fdb282934009f45.jpg 2x" alt="Karin Wilke (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/530f16e20ce0d6f">Wilke: „Hetzjagd“ medial konstruiert, um Politik-Versagen zu kaschieren?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/530f16e20ce0d6f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wissenschaft/7c631414822bf15">
          <img src="https://www.extremnews.com/images/tile-889b14f6b36d4347afa56bc783c15354.jpg" srcset="https://www.extremnews.com/images/tile2x-889b14f6b36d4347afa56bc783c15354.jpg 2x" alt="Bild: Sara Hegewald / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wissenschaft/7c631414822bf15">Gestörte Antennen, gestörte Beziehungen – oder: Wenn man einander plötzlich nicht mehr riechen kann</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wissenschaft/7c631414822bf15"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b07a16e1f6a4297">
          <img src="https://www.extremnews.com/images/tile-2d305b994d66450fb4f5ffac77d01f34.jpg" srcset="https://www.extremnews.com/images/tile2x-2d305b994d66450fb4f5ffac77d01f34.jpg 2x" alt="Dr. Dirk Spaniel (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b07a16e1f6a4297">ADAC wirbt mit Deutsch-feindlichen Werbekampagne</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b07a16e1f6a4297"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/c23c164732bc424">
          <img src="https://www.extremnews.com/images/tile-83ac5cc49479487e915fdf483277d98e.png" srcset="https://www.extremnews.com/images/tile2x-83ac5cc49479487e915fdf483277d98e.png 2x" alt="Logo der Otto Group" width="64" height="13" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/c23c164732bc424">Otto-Chef: "Phase ehrgeizigen Wachstums" notwendig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/c23c164732bc424"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/99ae16e372f35bd">
          <img src="https://www.extremnews.com/images/tile-926c7c4c3b9749b6b6d1cf56d4adbeb6.jpg" srcset="https://www.extremnews.com/images/tile2x-926c7c4c3b9749b6b6d1cf56d4adbeb6.jpg 2x" alt="André Poggenburg (2017)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/99ae16e372f35bd">Intimer Chat geleakt - Poggenburg spricht von AfD als "Rattenloch"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/99ae16e372f35bd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/eda616e35516399">
          <img src="https://www.extremnews.com/images/tile-610751ed006b466d87cbdab2945858a3.jpg" srcset="https://www.extremnews.com/images/tile2x-610751ed006b466d87cbdab2945858a3.jpg 2x" alt="Spielscheine für Eurojackpot können in jeder Lotto-Verkaufsstelle abgegeben werden." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/eda616e35516399">Zwangsausschüttung bei LOTTO 6aus49: Lotto-Jackpot mit 27 Millionen Euro wird am Mittwoch garantiert geleert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/eda616e35516399"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">
          <img src="https://www.extremnews.com/images/tile-2e76aaa14ddc4ab6944d880e0c276eb3.png" srcset="https://www.extremnews.com/images/tile2x-2e76aaa14ddc4ab6944d880e0c276eb3.png 2x" alt="Angriff auf Deutschland" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">Angriff auf Deutschland - Hintergründe der Masseneinwanderung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7d9c16e3578275c">
          <img src="https://www.extremnews.com/images/tile-8b2da350cd014c319072b94665c3c040.jpg" srcset="https://www.extremnews.com/images/tile2x-8b2da350cd014c319072b94665c3c040.jpg 2x" alt="Bild: Didi01 / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7d9c16e3578275c">Dr. Christina Baum MdL: Skandalurteil im Mordfall Kandel steht gesundem Rechtsempfinden der Menschen diametral entgegen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7d9c16e3578275c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/16b516e25fbc800">
          <img src="https://www.extremnews.com/images/tile-618f688321ba438cb922773a10c2f7df.jpg" srcset="https://www.extremnews.com/images/tile2x-618f688321ba438cb922773a10c2f7df.jpg 2x" alt="Leif-Erik Holm (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/16b516e25fbc800">Gab es tatsächlich ‚Hetzjagden‘ in Chemnitz?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/16b516e25fbc800"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/445c16e19222d79" class="tile" title="Immer noch hält sich das Gerücht, dass Peter I, bürgerlich Peter Fitzek, rechtmäßig verurteilt und inhaftiert sei. Die Ursache hierfür ist, dass zwar die Mainstreammedien großflächig über eine abgelehnte Revision beim Gericht in Halle berichtet haben, jedoch nicht über die weiteren Geschehnisse. Aus diesem Grund hat die ExtremNews Redaktion Peter I eingeladen, damit er in der Sendung &quot;Alles was Recht ist&quot; über den aktuellen Stand und weitere Neuigkeiten aus dem Königreich Deutschland berichtet.">
      <img src="https://www.extremnews.com/images/portlet-ecb70f06d81a4ef8a79cde26afc4b714.jpg" srcset="https://www.extremnews.com/images/portlet2x-ecb70f06d81a4ef8a79cde26afc4b714.jpg 2x" alt="Bild: Königreich Deutschland" width="238" height="134" />
      <div class="title">Es tut sich was im "Königreich Deutschland"</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/dad016d975d3d7d" class="tile" title="Nur noch lediglich 27 Prozent der Zuschauer halten laut einer repräsentativen Umfrage der Webseite Statista von Anfang 2018 das private Fernsehen für glaubwürdig. Die Mainstreamsender wehren sich immer wieder gegen jegliche Kritik. Doch ist diese Einstellung wirklich gerechtfertigt? ExtremNews hat sich hierzu exemplarisch eine Sendung von Spiegel TV, die am 30. Juli 2018 zum Thema Impfen gezeigt wurde, mit einem Experten näher angeschaut. Dessen Meinung ist am Ende des Beitrags in Videoform zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-b33e4c66e32f414b965004fd18ba2d6e.jpg" srcset="https://www.extremnews.com/images/portlet2x-b33e4c66e32f414b965004fd18ba2d6e.jpg 2x" alt="Neubau auf der Ericusspitze, bezogen September 2011" width="238" height="204" />
      <div class="title">Impfkritik: Spiegel TV und die alternativen Fakten</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/messen/e7a616d6291ae97" class="tile" title="Unter dem Motto „Wir leben Alternativen!“ bietet die Messe lösungsorientierte Wege in eine freiheitliche, gemeinwohlorientierte Zukunft an.">
      <div class="title">KRD-Messe</div>
      <div class="details">06889 Lutherstadt Wittenberg<br/>15.09.2018 - 16.09.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-2b9f5aa/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-2b9f5aa/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-2b9f5aa/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-2b9f5aa/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
