<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Börsen-Zeitung: Leid- statt Leitmarkt — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-7558ba0/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-7558ba0/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  
  
    <meta property="og:title" content="Börsen-Zeitung: Leid- statt Leitmarkt" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/meinungen-kommentare/ee35170b4753615" />
    
    <meta property="og:image" content="https://www.extremnews.com/static-7558ba0/extremnews/newsletter-logo.gif" />
    <meta property="og:description" content="Vom vielstimmig geforderten 5G-Leitmarkt ist Deutschland meilenweit entfernt. Nicht nur fällt die Mobilfunknetzabdeckung bereits beim 4G-Standard in der Fläche sogar hinter Albanien zurück, wie aus einer aktuellen Studie hervorgeht; bei der für die Digitalisierung der Wirtschaft wichtigen 5G-Technologie droht als Resultat des Aktionismus der vergangenen Monate eine Hängepartie, die den ambitionierten Netzausbau in weite Ferne rücken könnte." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-7558ba0/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=188__zoneid=0__cb=cb0d393924__oadest=http%3A%2F%2Fdielichtsaeuledeslebens.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/9796339f64e69611168c4d202d0c01e4.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/1/26">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/1/26">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/ee35170b4753615" class="context">Börsen-Zeitung: Leid- statt Leitmarkt</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/meinungen-kommentare/ee35170b4753615">Börsen-Zeitung: Leid- statt Leitmarkt</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/01/03">03.01.2019</a> um 06:05
        
        
          durch Andre Ott
        
      </div>
    
    
    
    <p class="documentDescription">Vom vielstimmig geforderten 5G-Leitmarkt ist Deutschland meilenweit entfernt. Nicht nur fällt die Mobilfunknetzabdeckung bereits beim 4G-Standard in der Fläche sogar hinter Albanien zurück, wie aus einer aktuellen Studie hervorgeht; bei der für die Digitalisierung der Wirtschaft wichtigen 5G-Technologie droht als Resultat des Aktionismus der vergangenen Monate eine Hängepartie, die den ambitionierten Netzausbau in weite Ferne rücken könnte.</p>
    
    <div class="plain"><p>Das von der Bundesnetzagentur im Herbst zusammengestellte Auktionsdesign für die 5G-Lizenzen, das die Rahmenbedingungen für den Ausbau festlegt, glich zuletzt einem übergroßen Wunschpaket. Dessen Inhalte erweisen sich nun als technisch schwer erfüllbar und lassen zudem rechtlich vieles im Unklaren. Die Liste der Mängel hat ihren Ursprung im Telekommunikationsgesetz (TKG), das in der gegenwärtigen Fassung bestimmte Auflagen wie etwa eine Roaming- oder eine Diensteanbieterverpflichtung nicht zulässt. Die Behörde sah sich daher gezwungen, in teils wenig konkreten Bestimmungen Zuflucht zu suchen. Im Ergebnis steht die Vergabeverordnung nun schon wieder in Frage, kaum dass sie verabschiedet wurde.</p>

<p>Alle drei großen Telekom-Netzbetreiber, die einen 5G-Lizenzerwerb anstreben, haben Klage gegen das Vergabeverfahren eingereicht. Aus ihrer Sicht garantiert das Verfahren zu wenig Rechts- und Investitionssicherheit. Die Politik möchte dem gesetzlich bedingten Dilemma mit einer TKG-Novelle abhelfen. Dabei sollen präzise aber zugleich verschärfte Vorgaben im Auktionsdesign verankert werden.</p>

<p>Diese erhöhen indes den Leidensdruck der finanziell bereits strapazierten Telekommunikationsunternehmen, ohne dass man dem Ziel eines 5G-Leitmarkts näher käme. Dieser wird sich auch nicht entwickeln, wenn Milliarden in ein bis in den letzten Winkel der Republik reichendes Mobilfunknetz gepumpt werden, ohne dass diese Investitionen von einer entsprechenden Nachfrage getrieben sind.</p>

<p>Nachfrage und Zahlungsbereitschaft für hochbitratige Netze in Deutschland sind derzeit jedoch nur inselartig ausgeprägt. Da 5G eine primär auf industrielle Anwendungen ausgerichtete Technologie ist, wird dies auch auf Sicht so bleiben. Wettbewerb allein wird den Ausbau in der Fläche sicher nicht vorantreiben, weil die nötige Nachfrage und die damit verbundenen Renditeaussichten fehlen. Erzwungenes Roaming - wie nun angedacht - wird daran wenig ändern und den Ausbau letztlich kaum befördern können.</p>

<p>Quelle: Börsen-Zeitung (ots) von Heidi Rohde<br></p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "5bde319ed8c345688e042cb2fc4141a4",
            title: "Börsen-Zeitung: Leid- statt Leitmarkt",
            url: "https://www.extremnews.com/meinungen-kommentare/ee35170b4753615",
            text: "Vom vielstimmig geforderten 5G-Leitmarkt ist Deutschland meilenweit entfernt. Nicht nur fällt die Mobilfunknetzabdeckung bereits beim 4G-Standard in der Fläche sogar hinter Albanien zurück, wie aus einer aktuellen Studie hervorgeht; bei der für die Digitalisierung der Wirtschaft wichtigen 5G-Technologie droht als Resultat des Aktionismus der vergangenen Monate eine Hängepartie, die den ambitionierten Netzausbau in weite Ferne rücken könnte.",
            img: ""
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/f4e2116942f1ac0">
          <img src="https://www.extremnews.com/images/tile-6c83b0e8e5bf488b9a9ae4391f0123e1.jpg" srcset="https://www.extremnews.com/images/tile2x-6c83b0e8e5bf488b9a9ae4391f0123e1.jpg 2x" alt="Blair Witch Project DVD Cover" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/f4e2116942f1ac0">Der Blair-Witch-Kult und seine Fakten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/f4e2116942f1ac0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/meinungen-kommentare/cc1a170a7c544f6">
          <img src="https://www.extremnews.com/images/tile-6148fc17e15d4fd98baf7caff88c6488.jpg" srcset="https://www.extremnews.com/images/tile2x-6148fc17e15d4fd98baf7caff88c6488.jpg 2x" alt="Bild: Tim Reckmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/cc1a170a7c544f6">ExtremNews wünscht einen erfolgreichen Start ins Jahr 2019</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/cc1a170a7c544f6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/dac7128b4ceb6a8">
          <img src="https://www.extremnews.com/images/tile-0fb0aa62b9594d79bceb204b8e952aaa.jpg" srcset="https://www.extremnews.com/images/tile2x-0fb0aa62b9594d79bceb204b8e952aaa.jpg 2x" alt="Gedenkstein an der Unfallstelle in Tellingstedt" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/dac7128b4ceb6a8">Ist das letzte Geheimnis um den tödlichen Unfall von Sängerin Alexandra enthüllt?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/dac7128b4ceb6a8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/a0b1156b7850ba8">Antifa fordert Vergewaltigung von Deutschen Frauen . . .</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/a0b1156b7850ba8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/3a1314fce92df4b">
          <img src="https://www.extremnews.com/images/tile-a941b1490522418bb8b4df0908bc5847.jpg" srcset="https://www.extremnews.com/images/tile2x-a941b1490522418bb8b4df0908bc5847.jpg 2x" alt="1944: Deutsche Kriegsgefangene in Moskau" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/3a1314fce92df4b">Russland: Letzter deutscher Kriegsgefangener  freigelassen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/3a1314fce92df4b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/b58614f136dd8f3">
          <img src="https://www.extremnews.com/images/tile-25181f0eb3ac4415a88aa78cf6307ceb.jpg" srcset="https://www.extremnews.com/images/tile2x-25181f0eb3ac4415a88aa78cf6307ceb.jpg 2x" alt="Jochen Tiffe Bild: Screenshot YouTube Video: &quot;Drogentransporte und Auftragsmord für Deutsche Politiker: Jochen Tiffe sagt die Wahrheit ! &quot;" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/b58614f136dd8f3">Jochen Tiffe: "Der Bundestag hat mich zu einem schlechten Menschen gemacht"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/b58614f136dd8f3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/tips-tricks/finanzen/6e1d16ac883f45f">
          <img src="https://www.extremnews.com/images/tile-e622eab0c54b4c598cd84f799bc1da2e.jpg" srcset="https://www.extremnews.com/images/tile2x-e622eab0c54b4c598cd84f799bc1da2e.jpg 2x" alt="Bild: Matthias Preisinger / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/tips-tricks/finanzen/6e1d16ac883f45f">Mehrwertsteuer-Rückerstattung – Für wen gilt es und wie geht es?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/tips-tricks/finanzen/6e1d16ac883f45f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/eec61661863535e">
          <img src="https://www.extremnews.com/images/tile-b7a0eb0b89b3454ca03b24201ea271c4.jpg" srcset="https://www.extremnews.com/images/tile2x-b7a0eb0b89b3454ca03b24201ea271c4.jpg 2x" alt="Bild: Rica Lenz / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/eec61661863535e">So viele Hundehalter gibt es in Deutschland - Diese Zahlen hätten Sie nicht vermutet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/eec61661863535e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">
          <img src="https://www.extremnews.com/images/tile-2e76aaa14ddc4ab6944d880e0c276eb3.png" srcset="https://www.extremnews.com/images/tile2x-2e76aaa14ddc4ab6944d880e0c276eb3.png 2x" alt="Angriff auf Deutschland" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">Angriff auf Deutschland - Hintergründe der Masseneinwanderung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/produkte/1d1a16a370ee229">
          <img src="https://www.extremnews.com/images/tile-76a2731129bb4d469527558795caac3b.jpg" srcset="https://www.extremnews.com/images/tile2x-76a2731129bb4d469527558795caac3b.jpg 2x" alt="Gestensteuerung: So einfach kann Drohne sein. Bild: youtube.com" width="55" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/produkte/1d1a16a370ee229">Supernova: Spielzeugdrohne mit Gestensteuerung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/produkte/1d1a16a370ee229"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/ratgeber/recht/5a4512715209364">
          <img src="https://www.extremnews.com/images/tile-2cfad7400558409aa2e083f31c516ef0.jpg" srcset="https://www.extremnews.com/images/tile2x-2cfad7400558409aa2e083f31c516ef0.jpg 2x" alt="Bild: Thorben Wengert / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/ratgeber/recht/5a4512715209364">So kann jeder Geld von Ihrem Konto abbuchen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/ratgeber/recht/5a4512715209364"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/daef148bcdd054a">
          <img src="https://www.extremnews.com/images/tile-7a30a9c3c8614561a148e867f13f64ee.jpg" srcset="https://www.extremnews.com/images/tile2x-7a30a9c3c8614561a148e867f13f64ee.jpg 2x" alt="Bild: sparkie / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/daef148bcdd054a">Vor- und Nachteile vom Autofahren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/daef148bcdd054a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/ca49170243acdfe">
          <img src="https://www.extremnews.com/images/tile-6b4286735d0e4a0783a83d848d5aefb5.jpg" srcset="https://www.extremnews.com/images/tile2x-6b4286735d0e4a0783a83d848d5aefb5.jpg 2x" alt="Energiewende: teuer für arme Bevolkerungsschichten." width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/ca49170243acdfe">Energiewende blutet arme Haushalte aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/ca49170243acdfe"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7558ba0/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/medien/495517053e7a079" class="tile" title="Mit &quot;ThorsHammer&quot; hat ExtremNews ein neues investigatives Sendeformat gestartet, welches über Ungereimtheiten und &quot;dunkle&quot; Machenschaften seitens Firmen, Behörden und Organisationen berichten wird. In der ersten Sendung geht es um einen unglaublichen Umweltskandal und ein seltsames Geschäftsgebaren von Kolping international, wodurch in Paraguay die finanzielle Existenz von über 1.200 Kleinbauern und Indianer zerstört wurde.">
      <img src="https://www.extremnews.com/images/portlet-899d865714334427848edc304526c268.png" srcset="https://www.extremnews.com/images/portlet2x-899d865714334427848edc304526c268.png 2x" alt="Sendung &quot;ThorsHammer&quot;" width="238" height="122" />
      <div class="title">ExtremNews startet investigatives Sendeformat</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/wissenschaft/e55f16fc1b332af" class="tile" title="Freie Energie ist weit mehr als eine viel umstrittene Möglichkeit Strom zu erzeugen. In der neusten Sendung von &quot;Ihr Thema ...&quot; sprach ExtremNews mit Gregor v. Drabich-Waechter, einem Fachmann für &quot;Energie- und Schwingungsmedizin&quot;, über die vielfältige Anwendung von freier Energie und darüber, wie jeder diese erleben kann.">
      <img src="https://www.extremnews.com/images/portlet-74189d5b57ad4bd2a3731e31fb259c90.jpg" srcset="https://www.extremnews.com/images/portlet2x-74189d5b57ad4bd2a3731e31fb259c90.jpg 2x" alt="Raumenergieprodukt, das im Video am Ende des Textbeitrages zu sehen ist." width="238" height="161" />
      <div class="title">Durchbruch der Freien Energie?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7558ba0/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7558ba0/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-7558ba0/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7558ba0/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-7558ba0/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-7558ba0/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-7558ba0/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-7558ba0/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-7558ba0/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-7558ba0/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-7558ba0/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
