<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Die Aktionäre sagen Danke! — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-cb40572/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-cb40572/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-cb40572/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Die Aktionäre sagen Danke!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/lifestyle/internet/f3a1870919ec82" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-bf22063a63154c288f0fb6ea1e0955d5.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="569" />
    
    
    <meta property="og:description" content="Die Impfpflicht hat bei den Aktionären der großen Impfstoff-Hersteller eingeschlagen wie eine Bombe. Die Gewinne gehen durch die Decke und es ist keine Ende in Sicht. Im Gegenteil: Die „spontan“ beschlossene Impfpflicht für Deutschland ist eine Art Garantie dafür, dass ab jetzt jeder Deutsche – ob Mann, Frau, Schwangere oder Kind – zum Kunden eines Produktes verdonnert wird, für das die Pharma-Industrie explizit nicht (!) haftet." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-cb40572/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/12/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/12/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/lifestyle/internet/f3a1870919ec82" class="context">Die Aktionäre sagen Danke!</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Die Aktionäre sagen Danke!</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/12/21">21.12.2021</a> um 16:27
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/lifestyle/internet/f3a1870919ec82/34bf187091b4d48/info" data-url="https://www.extremnews.com/images/max_image_view-bf22063a63154c288f0fb6ea1e0955d5.jpeg"><img src="https://www.extremnews.com/images/article_landscape-bf22063a63154c288f0fb6ea1e0955d5.jpeg" srcset="https://www.extremnews.com/images/article_landscape2x-bf22063a63154c288f0fb6ea1e0955d5.jpeg 2x" alt="Ken Jepsen (2021)" width="364" height="205" /></a>
        
        
        <div class="caption">Ken Jepsen (2021)<br /><p>Bild: Screenshot Video: "Die Aktionäre sagen Danke!" (https://tube4.apolut.net/w/fcLvjqwqi8goftoZYCJu1v) / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Die Impfpflicht hat bei den Aktionären der großen Impfstoff-Hersteller eingeschlagen wie eine Bombe. Die Gewinne gehen durch die Decke und es ist keine Ende in Sicht. Im Gegenteil: Die „spontan“ beschlossene Impfpflicht für Deutschland ist eine Art Garantie dafür, dass ab jetzt jeder Deutsche – ob Mann, Frau, Schwangere oder Kind – zum Kunden eines Produktes verdonnert wird, für das die Pharma-Industrie explizit nicht (!) haftet.</p>
    
    <div class="plain"><p>Die Bevölkerung wird damit ganz legal zum Versuchskaninchen und das alles mit dem Segen der Regierung, der Justiz und der Presse! Daher nochmal ein grosses Dankeschön der Pharma-Aktionäre, die bei diesem Spiel Milliarden verdienen, während die Bürger mit ihrer Gesundheit bezahlen.</p>

<p>Merke: Covid ist eine Abkürzung. Sie steht für: Ca$h Ohne Verluste International Dirigiert! An dieser Stelle: Gute Besserung an die zahllosen Opfer der Pharma-Pharisäer, die es offiziell natürlich gar nicht gibt.</p>

<p class="content-center">

<iframe title="Die Aktionäre sagen Danke!" src="https://tube4.apolut.net/videos/embed/73048cd8-dfc5-4ac3-be2e-d900ebc2de1d" width="560" height="315" frameborder="0"></iframe></p>

<p>Quelle: apolut<br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "19042708905e430d8b7e0ef0aa115349",
            title: "Die Aktionäre sagen Danke!",
            url: "https://www.extremnews.com/lifestyle/internet/f3a1870919ec82",
            text: "Die Impfpflicht hat bei den Aktionären der großen Impfstoff-Hersteller eingeschlagen wie eine Bombe. Die Gewinne gehen durch die Decke und es ist keine Ende in Sicht. Im Gegenteil: Die „spontan“ beschlossene Impfpflicht für Deutschland ist eine Art Garantie dafür, dass ab jetzt jeder Deutsche – ob Mann, Frau, Schwangere oder Kind – zum Kunden eines Produktes verdonnert wird, für das die Pharma-Industrie explizit nicht (!) haftet.",
            img: "https://www.extremnews.com/images/max_image_view-bf22063a63154c288f0fb6ea1e0955d5.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/5d7718678f2a404">
          <img src="https://www.extremnews.com/images/tile-a9d330895d214c399077639920cca884.png" srcset="https://www.extremnews.com/images/tile2x-a9d330895d214c399077639920cca884.png 2x" alt="Bild: Screenshot: Testimonies Project / WB / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/5d7718678f2a404">Berührender Enthüllungsfilm: „Wir sind Laborratten“: Israels Impf-Opfer wollen ihr Leben zurück</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/5d7718678f2a404"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/f79f17ad6f44c19">
          <img src="https://www.extremnews.com/images/tile-edae4f83510b4ab0abe067d2293e1112.jpg" srcset="https://www.extremnews.com/images/tile2x-edae4f83510b4ab0abe067d2293e1112.jpg 2x" alt="Markus Motschmann (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/f79f17ad6f44c19">Warum Bundesregierung und Bill Gates von Corona profitieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/f79f17ad6f44c19"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/83f11811e16a406">
          <img src="https://www.extremnews.com/images/tile-90f9639b8fe640e6a0f7f71774e0ccfc.jpg" srcset="https://www.extremnews.com/images/tile2x-90f9639b8fe640e6a0f7f71774e0ccfc.jpg 2x" alt="Dr. Bodo Schiffmann (2021)" width="64" height="51" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/83f11811e16a406">Dr. Bodo Schiffmann: Genozid - Tödlichste Impfung der Menschheitsgeschichte</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/83f11811e16a406"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/25d1864a124d42">
          <img src="https://www.extremnews.com/images/tile-ed2bda8eec664dcf9b6d31d458071b74.jpeg" srcset="https://www.extremnews.com/images/tile2x-ed2bda8eec664dcf9b6d31d458071b74.jpeg 2x" alt="Bild: SS Video: &quot;Können 100 Ärzte lügen? Dr. Maria Hubmer-Mogg – Das erste Interview zum Film&quot; (https://tube.apolut.net/w/hi9y3azH9DzFzYEwxFXorC) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/25d1864a124d42">Können 100 Ärzte lügen? Dr. Maria Hubmer-Mogg – Das erste Interview zum Film</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/25d1864a124d42"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/206f18152cb40ea">
          <img src="https://www.extremnews.com/images/tile-b6c4a0846a8d42f0a62cf187ca16a450.jpg" srcset="https://www.extremnews.com/images/tile2x-b6c4a0846a8d42f0a62cf187ca16a450.jpg 2x" alt="Esla Mittmannsgruper (2021): Auf YouTube SOFORT gelöscht! Nur wenige Minuten hat das Video dort überlebt. Der Inhalt scheint genau den Nerv zu treffen." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/206f18152cb40ea">Kein Ende der Pandemie: Die Impfung entfesselt das Virus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/206f18152cb40ea"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">
          <img src="https://www.extremnews.com/images/tile-979cc6fb06ca4251a331de8640879cfa.jpg" srcset="https://www.extremnews.com/images/tile2x-979cc6fb06ca4251a331de8640879cfa.jpg 2x" alt="Prof. Dr. med. Sucharit Bhakdi (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">Corona-Krise: Prof. Sucharit Bhakdi erklärt warum die Maßnahmen sinnlos und selbstzerstörerisch sind</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/ae31848ab26d22">
          <img src="https://www.extremnews.com/images/tile-5387631324ec409eaf15466def92e673.png" srcset="https://www.extremnews.com/images/tile2x-5387631324ec409eaf15466def92e673.png 2x" alt="Ken Jepsen (2021)" width="64" height="31" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/ae31848ab26d22">KenFM: apolut. das denk’ ich auch</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/ae31848ab26d22"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/57a8187091cba9c">
          <img src="https://www.extremnews.com/images/tile-096b7fac0d524e4fbf3466d01fcd1a5d.jpeg" srcset="https://www.extremnews.com/images/tile2x-096b7fac0d524e4fbf3466d01fcd1a5d.jpeg 2x" alt="Bilbo Calvez (2021)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/57a8187091cba9c">M-PATHIE: Zu Gast heute: Bilbo Calvez „Saruj und die vollkommene Freiheit”</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/57a8187091cba9c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/6d817dfc5407a3">
          <img src="https://www.extremnews.com/images/tile-112793c7ebf046e196373567682b25b7.jpg" srcset="https://www.extremnews.com/images/tile2x-112793c7ebf046e196373567682b25b7.jpg 2x" alt="&quot;Seid mutig!&quot; - Friederike Pfeiffer-de Bruin im Interview" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/6d817dfc5407a3">"Seid mutig!" - Friederike Pfeiffer-de Bruin im Interview</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/6d817dfc5407a3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/b07617aa5cc3de6">
          <img src="https://www.extremnews.com/images/tile-b8b32fb8aedb48d08bbd77768a49f814.jpg" srcset="https://www.extremnews.com/images/tile2x-b8b32fb8aedb48d08bbd77768a49f814.jpg 2x" alt="Dr. Bodo Schiffmann (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/b07617aa5cc3de6">Widerstand 2020 - Dr. Bodo Schiffmann im NuoViso Talk</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/b07617aa5cc3de6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/eb9a186942ed34e">
          <img src="https://www.extremnews.com/images/tile-ef98af77c4ba463e9fb02a5d79e5553f.jpeg" srcset="https://www.extremnews.com/images/tile2x-ef98af77c4ba463e9fb02a5d79e5553f.jpeg 2x" alt="Peter Denk über die &quot;Neuordnung der Welt&quot; (Nov. 2021)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/eb9a186942ed34e">Peter Denk über die "Neuordnung der Welt" (Nov. 2021)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/eb9a186942ed34e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73">
          <img src="https://www.extremnews.com/images/tile-12caf283b6804a0dabbad723595ef3ca.jpeg" srcset="https://www.extremnews.com/images/tile2x-12caf283b6804a0dabbad723595ef3ca.jpeg 2x" alt="Elsa Mittmannsgruber und Dr. Wolfgang Wodarg (2021)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73">Dr. Wodarg warnt Geimpfte: „Nehmen Sie auf keinen Fall noch eine Spritze!“ „Hier werden wir gentechnisch verändert!“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/ee7c17c728e4ec5">
          <img src="https://www.extremnews.com/images/tile-1209565d7f6346f7977bcfc5000b1a1f.jpg" srcset="https://www.extremnews.com/images/tile2x-1209565d7f6346f7977bcfc5000b1a1f.jpg 2x" alt="Vom richtigen Umgang mit Impfunfähigkeitsbescheinigungen" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/ee7c17c728e4ec5">Vom richtigen Umgang mit Impfunfähigkeitsbescheinigungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/ee7c17c728e4ec5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/1ab518313ce2e96">
          <img src="https://www.extremnews.com/images/tile-f75cae853cf247c484473c539ca25980.jpg" srcset="https://www.extremnews.com/images/tile2x-f75cae853cf247c484473c539ca25980.jpg 2x" alt="Clemens Arvay (2021)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/1ab518313ce2e96">mRNA-Impfstoffe: Erste Hinweise auf Langzeitfolgen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/1ab518313ce2e96"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/reisen/914e186f4b4f401">
          <img src="https://www.extremnews.com/images/tile-72eb41bdf637492585aaeba88cc5e531.jpeg" srcset="https://www.extremnews.com/images/tile2x-72eb41bdf637492585aaeba88cc5e531.jpeg 2x" alt="Bild IDM Südtirol Fotograf: BENJAMIN PFITSCHER" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/reisen/914e186f4b4f401">Südtirol: Corona-Regeln für sicheren Winterurlaub</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/reisen/914e186f4b4f401"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/37b0186dcd63162" class="tile" title="Gandalf Lipinski bringt es auf den Punkt: &quot;Heute erleben wir eine geistige Selbstaufgabe und die Anbetung neoliberaler, pseudoreligiöser Werte. Die nichtoffizielle aber de facto Weltreligion Nr. 1 ist nicht das Christentum, ist nicht der Islam, ist auch nicht der Atheismus, sondern der Mammonismus, der Glaube an das Geld!&quot; Wie es dazu kommen konnte, kann man in seinem aktuellsten Vortrag mit dem Titel &quot;Von der großen Mutter zum Vatergott&quot;, der hier als Video veröffentlicht ist, erfahren.">
      <img src="https://www.extremnews.com/images/portlet-62b3d7e2156d484fb81637366a3e1f78.jpeg" srcset="https://www.extremnews.com/images/portlet2x-62b3d7e2156d484fb81637366a3e1f78.jpeg 2x" alt="Gandalf Lipinski: &quot;Von der großen Mutter zum Vatergott&quot;" width="238" height="170" />
      <div class="title">Gandalf Lipinski: "Von der großen Mutter zum Vatergott"</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/3d0186b888850d" class="tile" title="In einer turbulenten Zeit, in der echte Ideen gefragt sind, die die Menschheit voranbringen können, referiert Frank Willy Ludwig über seine Erkenntnisse aus u.a. den Anastasia-Büchern und den Slawisch Arischen Weden. Er wünscht sich von seinen Zuschauern, dass sie sich jetzt in der Umbruchszeit vernetzen und gemeinsam die „Gesellschaft der Ehre“ aufbauen. Deswegen ist Corona auch nichts Böses für ihn - im Gegenteil: „Es erschafft das Gute“. Der Vortrag ist nachfolgend kostenfrei als zweiter Teil der sechsten Folge der ExtremNews Sendung „Auf der Spur unserer Geschichte“ zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-a328a489203e425ab90cddf1c717945e.jpeg" srcset="https://www.extremnews.com/images/portlet2x-a328a489203e425ab90cddf1c717945e.jpeg 2x" alt="Frank Willy Ludwig" width="238" height="133" />
      <div class="title">Frank Willy Ludwig bietet Lösungen an</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>grad</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="grad" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-cb40572/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-cb40572/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
