<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>ADAC Bilanz Tankrabatt und 9-Euro-Ticket: Autofahrer machen positive Erfahrungen im ÖPNV — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e8791a4/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e8791a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="ADAC Bilanz Tankrabatt und 9-Euro-Ticket: Autofahrer machen positive Erfahrungen im ÖPNV" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-e8eece8046064264b753975119a3fc28.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1248" />
    
    
    <meta property="og:description" content="Der ADAC zieht eine weitgehend positive Bilanz des 9-Euro-Tickets und sieht beim Tankrabatt Licht und Schatten. In einer Pressekonferenz stellte ADAC Verkehrspräsident Gerhard Hillebrand eine repräsentative ADAC Umfrage vor, die das Meinungsbild von Autofahrerinnen und Autofahrern abbildet und damit jene Menschen fokussiert, die einerseits von hohen Kraftstoffpreisen betroffen sind und andererseits mittels des 9-Euro-Tickets zum Umstieg auf den öffentlichen Verkehr motiviert werden sollten." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e8791a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/9/24">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/9/24">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/berichte/">Berichte</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf" class="context">ADAC Bilanz Tankrabatt und 9-Euro-Ticket: Autofahrer machen positive Erfahrungen im ÖPNV</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">ADAC Bilanz Tankrabatt und 9-Euro-Ticket: Autofahrer machen positive Erfahrungen im ÖPNV</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/08/31">31.08.2022</a> um 11:56
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf/ec2018c3ee64ec8/info" data-url="https://www.extremnews.com/images/max_image_view-e8eece8046064264b753975119a3fc28.jpeg"><img src="https://www.extremnews.com/images/article_portrait-e8eece8046064264b753975119a3fc28.jpeg" srcset="https://www.extremnews.com/images/article_portrait2x-e8eece8046064264b753975119a3fc28.jpeg 2x" alt="Bild: ADAC Fotograf: ADAC" width="238" height="294" /></a>
        
        <div class="caption">Bild: ADAC Fotograf: ADAC</div>
      </div>
    
    <p class="documentDescription">Der ADAC zieht eine weitgehend positive Bilanz des 9-Euro-Tickets und sieht beim Tankrabatt Licht und Schatten. In einer Pressekonferenz stellte ADAC Verkehrspräsident Gerhard Hillebrand eine repräsentative ADAC Umfrage vor, die das Meinungsbild von Autofahrerinnen und Autofahrern abbildet und damit jene Menschen fokussiert, die einerseits von hohen Kraftstoffpreisen betroffen sind und andererseits mittels des 9-Euro-Tickets zum Umstieg auf den öffentlichen Verkehr motiviert werden sollten.</p>
    
    <div class="plain"><p>Danach äußert sich eine Mehrheit der Autofahrinnen und Autofahrer positiv über die Einführung des subventionierten Angebots für den öffentlichen Verkehr (42 Prozent) und immerhin ein Drittel der Befragten nutze den ÖPNV in den vergangenen drei Monaten häufiger (32 Prozent). Knapp die Hälfte hat in mindestens einem Monat ein 9-Euro-Ticket erworben (48 Prozent) und 50 Prozent der Nutzer machten positive Erfahrungen. Dabei nutzten Autofahrerinnen und Autofahrer das günstige Ticket ganz überwiegend für Freizeitfahrten (70 Prozent), ein Viertel der Befragten für die Fahrt zur Arbeit, was in etwa der sonst üblichen Verteilung der Wegezwecke entspricht. Jeder zweite hat allerdings angeregt durch das 9-Euro Ticket zusätzliche Fahrten unternommen. Eine Fortsetzung des subventionierten Angebots befürwortet eine klare Mehrheit (60 Prozent). Dabei legen Autofahrerinnen und Autofahrer jedoch höheren Wert auf eine deutschlandweite Gültigkeit als auf einen günstigen Tarif.</p>

<p>ADAC Verkehrspräsident Gerhard Hillebrand: "Das 9-Euro-Ticket hat viele Menschen und auch viele Autofahrerinnen und Autofahrer wieder in den ÖPNV gebracht. Das ist nach der Zurückhaltung während der Coronapandemie ein großer Erfolg. Viele haben dabei positive Erfahrungen gesammelt und wollen den ÖPNV weiterhin mehr als vorher nutzen. Das 9-Euro-Ticket hat zur sozialen Teilhabe beigetragen, indem es mehr Menschen bezahlbare Mobilität ermöglicht hat." Wichtiger als die reine Preisdiskussion sei allerdings die Verbesserung des Angebots, weil viele Menschen insbesondere im ländlichen Raum kein gutes Angebot vorfinden, sagt Hillebrand: "Dabei sind ein bundesweit gültiger und einfacher Tarif sowie die Ausweitung der Zugkapazitäten und der Taktung besonders wichtig, um die Attraktivität des ÖPNV für Autofahrer zu erhöhen. Öffentliche Gelder müssen hier vorrangig zum Einsatz kommen. Das ist aus unserer Sicht deutlich wichtiger als die Ticketsubventionierung."</p>

<p>Für die Bewertung des Tankrabatts kann der ADAC zusätzlich auf eine Umfrage aus dem Frühjahr zurückgreifen, um die Wirkung abzubilden. Danach verzichten Autofahrerinnen und Autofahrer bereits in einer hohen Zahl auf Fahrten, um Energie und Kosten einzusparen. Aktuell lassen 45 Prozent der Befragten das Auto teilweise stehen. Diese Zahl ist allerdings gegenüber dem Frühjahr um 4 Prozent gesunken. Der ADAC erklärt das einerseits mit der allgemein in den Sommermonaten steigenden (Reise-)Mobilität. Andererseits scheinen sich Autofahrerinnen und Autofahrer an die hohen Spritpreise eine Stückweit gewöhnt zu haben. Nicht zuletzt hat aber auch der Tankrabatt seinen Teil dazu beigetragen, den Kostendruck zu senken.</p>

<p>Ein ähnliches Bild zeigt sich, wenn Autofahrerinnen und Autofahrer nach ihrer Fahrweise befragt werden. Ein großer Teil der Befragten (47 Prozent) passt zwar bereits seine Fahrweise an, um Kraftstoff zu sparen, aber auch hier ist die Zahl leicht rückläufig.</p>

<p>Für den ADAC bedeutet das, dass eine Fortsetzung des Tankrabatts zwar vordergründig aus Verbrauchersicht wünschenswert erscheinen mag, aber den Bedarf zum Energiesparen in der für den Herbst zu erwartenden Energieknappheit nicht hinreichend unterstützen würde. Hillebrand: "Wir müssen bessere Wege für eine Entlastung der Bevölkerung suchen. Deshalb schlagen wir vor, direkte Entlastungen im Mobilitätssektor auf besonders Betroffene zu konzentrieren, also auf Berufspendler und fordern, die Entfernungspauschale für den Arbeitsweg bereits ab dem ersten Kilometer auf 38 Cent zu erhöhen. Jenseits dessen sollten Entlastungen außerhalb des Mobilitätsbereichs umgesetzt werden, um die breite Betroffenheit der Menschen bei Wärme, Strom und Kraftstoffen gesamthaft zu berücksichtigen."</p>

<p>Nach Angaben des ADAC hat der Tankrabatt zwar dazu geführt, dass die Preise gesunken sind. "Dabei ist die Steuersenkung allerdings insgesamt nicht vollständig an die Verbraucher weitergegeben worden", kritisiert der ADAC Verkehrspräsident. Und in den vergangenen Tagen habe sich die Mineralölwirtschaft bereits wieder ein Preispolster verschafft.</p>

<p>Allein in den zurückliegenden 14 Tagen sind die Spritpreise nach Angaben des ADAC im bundesweiten Durchschnitt um 6,8 Cent beim E10 und 15 Cent beim Diesel gestiegen. Hillebrand: "Die Mineralölindustrie ist aufgefordert, Spielräume für niedrigere Kraftstoffpreise zu nutzen und die Politik muss die Sektoruntersuchung im Raffinerie- und Großhandelsmarkt für Kraftstoffe zügig durchführen, um Wettbewerb im Mineralölmarkt in Deutschland zu gewährleisten."</p>

<p><em>Datenbasis: Die ADAC Umfrage wurde zwischen dem 11.8. und 16.8.2022 durchgeführt. Befragt wurden 1.661 Autofahrerinnen und Autofahrer ab 18 Jahren, die mindestens an 10 Tagen im Jahr selbst als Fahrer mit dem Auto unterwegs sind.</em></p>

<p>Quelle: ADAC (ots)</p></div>
    
    <div class="galleryImagesBlock">
      <div class="galleryImage">
        <a class="image" href="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf/b68e18c3ee64ec9/info" data-url="https://www.extremnews.com/images/max_image_view-aa9f3e64565f4f7783ad6dfd40c69e1d.jpeg"><img src="https://www.extremnews.com/images/mini-aa9f3e64565f4f7783ad6dfd40c69e1d.jpeg" srcset="https://www.extremnews.com/images/mini2x-aa9f3e64565f4f7783ad6dfd40c69e1d.jpeg 2x" alt="Ein großer Teil der Befragten passt seine Fahrweise an um Kraftstoff zu sparen / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC" width="200" height="173" /></a>
        
        <div class="caption">Ein großer Teil der Befragten passt seine Fahrweise an um Kraftstoff zu sparen / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC</div>
      </div>
      <div class="galleryImage">
        <a class="image" href="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf/4e1118c3ee64eca/info" data-url="https://www.extremnews.com/images/max_image_view-8f26bd9c90f04e5a91c8862ef6ebdeb1.jpeg"><img src="https://www.extremnews.com/images/mini-8f26bd9c90f04e5a91c8862ef6ebdeb1.jpeg" srcset="https://www.extremnews.com/images/mini2x-8f26bd9c90f04e5a91c8862ef6ebdeb1.jpeg 2x" alt="Aktuell lassen 45 Prozent der Befragten das Auto teilweise stehen / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC" width="200" height="82" /></a>
        
        <div class="caption">Aktuell lassen 45 Prozent der Befragten das Auto teilweise stehen / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC</div>
      </div>
      <div class="galleryImage">
        <a class="image" href="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf/b3fc18c3ee64ecb/info" data-url="https://www.extremnews.com/images/max_image_view-e049e96768e54caf984ab5f1e2b831c0.jpeg"><img src="https://www.extremnews.com/images/mini-e049e96768e54caf984ab5f1e2b831c0.jpeg" srcset="https://www.extremnews.com/images/mini2x-e049e96768e54caf984ab5f1e2b831c0.jpeg 2x" alt="Eine Mehrheit der Autofahrerinnen und Autofahrer äußert sich positiv gegenüber eines subventionierten Angebots für den öffentlichen Verkehr / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC" width="200" height="95" /></a>
        
        <div class="caption">Eine Mehrheit der Autofahrerinnen und Autofahrer äußert sich positiv gegenüber eines subventionierten Angebots für den öffentlichen Verkehr / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC</div>
      </div>
      <div class="galleryImage">
        <a class="image" href="https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf/fb5818c3ee64ecc/info" data-url="https://www.extremnews.com/images/max_image_view-1f661b75fed34183a44f424a5e022e32.jpeg"><img src="https://www.extremnews.com/images/mini-1f661b75fed34183a44f424a5e022e32.jpeg" srcset="https://www.extremnews.com/images/mini2x-1f661b75fed34183a44f424a5e022e32.jpeg 2x" alt="Klare Mehrheit: Über die Hälfte der Befragten befürworten eine Fortsetzung eines subventionierten Angebots / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC" width="200" height="182" /></a>
        
        <div class="caption">Klare Mehrheit: Über die Hälfte der Befragten befürworten eine Fortsetzung eines subventionierten Angebots / Weiterer Text über ots und www.presseportal.de/nr/7849 / Die Verwendung dieses Bildes ist für redaktionelle Zwecke unter Beachtung ggf. genannter Nutzungsbedingungen honorarfrei. Veröffentlichung bitte mit Bildrechte-Hinweis. Bildrechte: ADAC Fotograf: ADAC</div>
      </div>
      <div class="galleryImage"></div>
      <div class="galleryImage"></div>
      <div class="galleryImage"></div>
      <div class="galleryImage"></div>
      <div class="galleryImage"></div>
      <div class="galleryImage"></div>
    </div>
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "311128dca6144ba5b3bbb15d6b17bff5",
            title: "ADAC Bilanz Tankrabatt und 9-Euro-Ticket: Autofahrer machen positive Erfahrungen im ÖPNV",
            url: "https://www.extremnews.com/berichte/vermischtes/1eec18c3ee64ebf",
            text: "Der ADAC zieht eine weitgehend positive Bilanz des 9-Euro-Tickets und sieht beim Tankrabatt Licht und Schatten. In einer Pressekonferenz stellte ADAC Verkehrspräsident Gerhard Hillebrand eine repräsentative ADAC Umfrage vor, die das Meinungsbild von Autofahrerinnen und Autofahrern abbildet und damit jene Menschen fokussiert, die einerseits von hohen Kraftstoffpreisen betroffen sind und andererseits mittels des 9-Euro-Tickets zum Umstieg auf den öffentlichen Verkehr motiviert werden sollten.",
            img: "https://www.extremnews.com/images/max_image_view-e8eece8046064264b753975119a3fc28.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/d20b18c1f478615">
          <img src="https://www.extremnews.com/images/tile-adfaa9208f6a4fe981155c05c1f34053.jpeg" srcset="https://www.extremnews.com/images/tile2x-adfaa9208f6a4fe981155c05c1f34053.jpeg 2x" alt="Bild: anti-matrix.com" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/d20b18c1f478615">13-Jähriger erfindet ein Tesla-ähnliches Gerät für freie Energie, das weniger als 15 US-Dollar kostet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/d20b18c1f478615"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/cb7d18c1981c1b5">
          <img src="https://www.extremnews.com/images/tile-70f707f06b684082b4b6b6ea2e21031d.jpeg" srcset="https://www.extremnews.com/images/tile2x-70f707f06b684082b4b6b6ea2e21031d.jpeg 2x" alt="Bild: Thorben Wengert / pixelio.de" width="64" height="56" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/cb7d18c1981c1b5">Faktencheck: Warum die Strompreise wirklich durch die Decke gehen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/cb7d18c1981c1b5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/aeec18bc556b1a4">
          <img src="https://www.extremnews.com/images/tile-0a89a6752f2344d7bebcddde4db1c983.webp" srcset="https://www.extremnews.com/images/tile2x-0a89a6752f2344d7bebcddde4db1c983.webp 2x" alt="Bild: Shutterstock (Symbolbild) /Reitschuster / Eigenes Werk" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/aeec18bc556b1a4">„Reduziert die Interaktionen mit diesen Neandertalern“ - Rassismus-„Aktivistin“ mit unfassbarer Selbstentlarvung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/aeec18bc556b1a4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/b0ae18c232dbeb6">
          <img src="https://www.extremnews.com/images/tile-ad1d46c3446048f5b51477448037c46a.jpeg" srcset="https://www.extremnews.com/images/tile2x-ad1d46c3446048f5b51477448037c46a.jpeg 2x" alt="Karl May Spiele in Bad Segeberg" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/b0ae18c232dbeb6">Ist „Winnetou“ rassistisch und gehört verboten? Nein! sagen die Deutschen, er bleibt unser Held und Vorbild!!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/b0ae18c232dbeb6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/a0d918c14c1b8b6">
          <img src="https://www.extremnews.com/images/tile-f326ce9ff98c4c3e9ac36754eca31ad9.webp" srcset="https://www.extremnews.com/images/tile2x-f326ce9ff98c4c3e9ac36754eca31ad9.webp 2x" alt="Bild: Kind &amp; Mikrochip: Freepik (2); Schwab: World Economic Forum, Wikimedia Commons, CC BY-SA 2.0; Collage: Wochenblick / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/a0d918c14c1b8b6">WEF will Kindern Mikrochips einsetzen: Kontrolle auch über die Kleinsten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/a0d918c14c1b8b6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/816518c1f408c1f">
          <img src="https://www.extremnews.com/images/tile-f4b96e347c884ffc8ddc47f18ed104f9.jpeg" srcset="https://www.extremnews.com/images/tile2x-f4b96e347c884ffc8ddc47f18ed104f9.jpeg 2x" alt="Bild: anti-matrix.com" width="64" height="33" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/816518c1f408c1f">Kola supertiefes Bohrloch: Woher kamen die Gerüchte über Hölle und Dämonen?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/816518c1f408c1f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/99d718bb07e15d9">
          <img src="https://www.extremnews.com/images/tile-901e071441364732aed6ad6e90fe11dc.jpeg" srcset="https://www.extremnews.com/images/tile2x-901e071441364732aed6ad6e90fe11dc.jpeg 2x" alt="Bild: Arbeitskreis Vorratsdatenspeicherung/ Wikimedia/CC BY 3.0 / WB / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/99d718bb07e15d9">Blackout droht wegen Energiewende: Vom Wirtschaftswunder zu Dunkeldeutschland</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/99d718bb07e15d9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/eae91818676b96c">
          <img src="https://www.extremnews.com/images/tile-447f4ec464ef493e944ffb6b126cb474.jpg" srcset="https://www.extremnews.com/images/tile2x-447f4ec464ef493e944ffb6b126cb474.jpg 2x" alt="Ich habe die letzten zehn Jahre damit verbracht, Sie zu informieren, Sie auszubilden und Sie auf diesen Moment vorzubereiten." width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/eae91818676b96c">Die Impfung ist eine freie Willensentscheidung (Inelia Benz Update bzgl. 2021 / Lockdown / Massenselbstmord)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/eae91818676b96c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/b7c218bf39e13ad">
          <img src="https://www.extremnews.com/images/tile-11ec1e02f846486b98aa4ac929cedf3f.webp" srcset="https://www.extremnews.com/images/tile2x-11ec1e02f846486b98aa4ac929cedf3f.webp 2x" alt="Bild: Shutterstock (Symbolbild) /Reitschuster / Eigenes Werk" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/b7c218bf39e13ad">NRW-Polizei rüstet sich für Demonstrationen im Winter: Bundeswehr wird auf Einsätze im Inland vorbereitet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/b7c218bf39e13ad"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/c6cd18bfd6ad4b8">
          <img src="https://www.extremnews.com/images/tile-4e4375eb43c343db94d0860250e66b05.png" srcset="https://www.extremnews.com/images/tile2x-4e4375eb43c343db94d0860250e66b05.png 2x" alt="&quot;Danke für die objektive mediale Berichterstattung!&quot; – Ein Transparent auf der Kölner Satire-Demo am 17. August 2022 Bild: Felicitas Rabe / RT" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/c6cd18bfd6ad4b8">Teilnehmer der Kölner Satire-Demo "bedanken" sich für die Corona-Politik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/c6cd18bfd6ad4b8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/48fa18217bdb195">
          <img src="https://www.extremnews.com/images/tile-d6f7828c68754830a9b9db5dd05bf381.jpg" srcset="https://www.extremnews.com/images/tile2x-d6f7828c68754830a9b9db5dd05bf381.jpg 2x" alt="Mann in Handschellen (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/48fa18217bdb195">Bündnis aus Elite und Mob: Antifas im Knast – wie aus linken Terroristen Justizopfer werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/48fa18217bdb195"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/fd4e18c38ccb627">
          <img src="https://www.extremnews.com/images/tile-2eb023539a664e0f84f90b0f997bd391.webp" srcset="https://www.extremnews.com/images/tile2x-2eb023539a664e0f84f90b0f997bd391.webp 2x" alt="Bild: Screenshot Bild Youtube (https://www.youtube.com/watch?v=C7xwgxx5Nfo) / Reitschuster / Eigenes Werk" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/fd4e18c38ccb627">Medien feiern 10-jähriges Transgender-Model</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/fd4e18c38ccb627"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/ba0717a62df5d11">
          <img src="https://www.extremnews.com/images/tile-77dbdacb3c664b9da8b403681847bab8.jpg" srcset="https://www.extremnews.com/images/tile2x-77dbdacb3c664b9da8b403681847bab8.jpg 2x" alt="Aachener Dom" width="47" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/ba0717a62df5d11">Deutscher Dom zeigt Reliquien von St. Corona, dem Schutzpatron der Epidemien</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/ba0717a62df5d11"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/47bc16aea1a5c8f">
          <img src="https://www.extremnews.com/images/tile-c1c79ea41fae4868aa34025d43a7502a.jpg" srcset="https://www.extremnews.com/images/tile2x-c1c79ea41fae4868aa34025d43a7502a.jpg 2x" alt="Bild 1: ©istock.com/vadimguzhva" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/47bc16aea1a5c8f">Ungewöhnliche Hobbys – Womit vertreiben wir unsere Zeit am liebsten?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/47bc16aea1a5c8f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/8bc7162b06e2691">
          <img src="https://www.extremnews.com/images/tile-9f0722a3e7bc40939d4c074d30162f3c.jpg" srcset="https://www.extremnews.com/images/tile2x-9f0722a3e7bc40939d4c074d30162f3c.jpg 2x" alt="Eingang zum Expoland" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/8bc7162b06e2691">Die zehn extremsten Unfälle in Freizeitparks</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/8bc7162b06e2691"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>puzzle</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="puzzle" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e8791a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-e8791a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
